Thunderbird-Anwender anwesend?

Mittwoch, 29.11.2017, 10:54 > da]v[ax

Dann mal schnell updaten!

Im E-Mail-Client Thunderbird klaffen drei Sicherheitslücken. Davon gelten zwei als kritisch, warnen die Entwickler [...] Setzen Angreifer an den beiden kritische Lücken [...] an, sollen sie aus der Ferne ohne Authentifizierung Speicherfehler [...] provozieren und so Schadcode ausführen können.

In v52.5 ist das Problem wohl behoben.